Accueil > Avis de sécurité du CERT-MC et du CERT-FR > CERTFR-2024-AVI-0410_Multiples vulnerabilites dans Google Chrome

CERTFR-2024-AVI-0410_Multiples vulnerabilites dans Google Chrome

Objet : Multiples vulnérabilités dans Google Chrome

Référence : CERTFR-2024-AVI-0410

Risque(s)

- Non spécifié par l'éditeur

Systèmes affectés

- Google Chrome versions antérieures à 125.0.6422.60 pour Linux
- Google Chrome versions antérieures à 125.0.6422.60/.61 pour Windows et Mac

Résumé

De multiples vulnérabilités ont été découvertes dans Google Chrome. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur. Google indique que la vulnérabilité CVE-2024-4947 est activement exploitée.

Solution

Google indique que la vulnérabilité CVE-2024-4947 est activement exploitée.

Documentation

Bulletin de sécurité Google Chrome du 15 mai 2024
https://chromereleases.googleblog.com/2024/05/stable-channel-update-for-desktop_15.html  
Référence CVE CVE-2024-4947
https://www.cve.org/CVERecord?id=CVE-2024-4947  
Référence CVE CVE-2024-4948
https://www.cve.org/CVERecord?id=CVE-2024-4948  
Référence CVE CVE-2024-4949
https://www.cve.org/CVERecord?id=CVE-2024-4949  
Référence CVE CVE-2024-4950
https://www.cve.org/CVERecord?id=CVE-2024-4950  

Dernière version du document

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0410/

CERTFR-2024-AVI-0614_Vulnerabilite dans IBM MaaS360

19 juillet 2024
actualite

Objet : Vulnérabilité dans IBM MaaS360Référence : CERTFR-2024-AVI-0614Risque(s) - Déni de service à distance- Exécution de code arbitraire à distan... Lire la suite[+]

CERTFR-2024-AVI-0613_Multiples vulnerabilites dans le noyau Linux de Debian

19 juillet 2024
actualite

Objet : Multiples vulnérabilités dans le noyau Linux de DebianRéférence : CERTFR-2024-AVI-0613Risque(s) - Atteinte à la confidentialité des données... Lire la suite[+]

Contact

Agence Monégasque de Sécurité Numérique
24 rue du Gabian 
98000 MONACO

AMSN_contact@gouv.mc

Téléphone : (+377) 98 98 24 93


Bouton Alertes CSIRT-MC


       INFORMATIONS            PRATIQUES
Demande d'autorisation loi n°1.383
Sécurité Nationale
Conseils élémentaires
//amsn.gouv.mc/Avis-de-securite-du-CERT-MC-et-du-CERT-FR/CERTFR-2024-AVI-0410_Multiples-vulnerabilites-dans-Google-Chrome