Accueil > Alertes CERT-MC > AVIS CERTFR - 2022 - AVI - 317

AVIS CERTFR - 2022 - AVI - 317

Objet : Vulnérabilité dans Citrix Hypervisor

Référence : CERTFR-2022-AVI-317

Risque(s)

- Déni de service

Systèmes affectés

- Citrix Hypervisor 8.2 (mise à jour cumulative 1) sans le correctif XS8ECU1007
- Citrix Hypervisor 8.2 sans le correctif XS82E039
- Citrix Hypervisor 7.1 (mise à jour cumulative 2) sans le correctif XS71ECU2073

Résumé

Une vulnérabilité a été découverte dans Citrix Hypervisor. Elle permet à un attaquant de provoquer un déni de service.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

- Bulletin de sécurité Citrix CTX390511 du 05 avril 2022
https://support.citrix.com/article/CTX390511
- Référence CVE CVE-2022-26357
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2022-26357

Dernière version du document

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-317/

AVIS CERTFR - 2022 - AVI - 496

25 mai 2022
actualite

Objet : Multiples vulnérabilités dans le noyau Linux de Red HatRéférence : CERTFR-2022-AVI-496Risque(s)- Exécution de code arbitraire à distanceSys... Lire la suite[+]

AVIS CERTFR - 2022 - AVI - 495

25 mai 2022
actualite

Objet : Multiples vulnérabilités dans le noyau Linux de UbuntuRéférence : CERTFR-2022-AVI-495Risque(s) - Exécution de code arbitraire - Déni de ser... Lire la suite[+]

Contact

Agence Monégasque de Sécurité Numérique
24 rue du Gabian 
98000 MONACO

AMSN_contact@gouv.mc

Téléphone : (+377) 98 98 24 93
Bouton Alertes CSIRT-MC


       INFORMATIONS            PRATIQUES
Demande d'autorisation loi n°1.383
Conseils élémentaires
//amsn.gouv.mc/Alertes-CERT-MC/AVIS-CERTFR-2022-AVI-317