Accueil > Alertes CERT-MC > AVIS CERTFR - 2021 - AVI - 159

AVIS CERTFR - 2021 - AVI - 159

Objet : Vulnérabilité dans les produits Trend Micro

Référence : CERTFR-2021-AVI-159

Risque(s)

- Déni de service

Systèmes affectés

- Apex Central version antérieures à 2019 CP5534 SaaS (pour Windows)
- Apex One version antérieures à 2019 CP9167 (On Premise) SaaS (B2101) (pour Windows et macOS)
- Cloud Edge version antérieures à 5.0+ correctif via ActiveUpdate
- Deep Security version antérieures à DS 10.0 U29
- Deep Security version antérieures à DS 11.0 U25
- Deep Security version antérieures à DS 12.0 U15
- Deep Security version antérieures à DS 20.0 LTS (correctif du 18 janvier 2021)
- Control Manager version antérieures à 7.0 CP 3215 (pour Windows)
- Deep Discovery Analyzer version antérieures à 5.1+ correctif via ActiveUpdate
- Deep Discovery Email Inspector version antérieures à 2.5+ correctif via ActiveUpdate
- Deep Discovery Inspector version antérieures à 3.8+ correctif via ActiveUpdate
- InterScan Messaging Security Virtual Appliance version antérieures à 9.1 CP2034
- InterScan Web Security Virtual Appliance version antérieures à 6.5 CP1926
- OfficeScan version antérieures à XG SP1 CP6040 (pour Windows)
- PortalProtect version antérieures à 2.6 CP1045 (pour Windows)
- ScanMail for Exchange version antérieures à 14.0 CP3083 (pour Windows)
- ScanMail for IBM Domino version antérieures à 5.8 CP1083 (pour Windows et Linux)
- ServerProtect for Storage version antérieures à 6.0 CP1274 (pour Windows)
- ServerProtect for EMC Celerra version antérieures à 5.8 CP1573 EMC Celerra
- ServerProtect for Linux version antérieures à 3.0 CP1649
- ServerProtect for Windows/Netware version antérieures à 5.8 CP1571
- ServerProtect for Network Appliance Filers version antérieures à 5.8 CP1295 NetApp
- Safe Lock TXOne Edition version antérieures à 1.1 CP1042 (pour Windows)
- Worry-Free Business Security version antérieures à 10.1 SP1 Patch 2274 (pour Windows)

Résumé

Une vulnérabilité a été découverte dans les produits Trend Micro. Elle permet à un attaquant de provoquer un déni de service.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

- Bulletin de sécurité Trend Micro 000285675 du 02 mars 2021
https://success.trendmicro.com/solution/000285675
- Référence CVE CVE-2021-25252
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-25252

Dernière version du document

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-159/

AVIS CERTFR - 2021 - AVI - 279

16 avril 2021
actualite

Objet : Multiples vulnérabilités dans Microsoft EdgeRéférence : CERTFR-2021-AVI-279Risque(s)- Non spécifié par l'éditeurSystèmes affectés- Microsof... Lire la suite[+]

AVIS CERTFR - 2021 - AVI - 278

16 avril 2021
actualite

Objet : Multiples vulnérabilités dans le noyau Linux de SUSERéférence : CERTFR-2021-AVI-278Risque(s) - Non spécifié par l'éditeur - Exécution de co... Lire la suite[+]

Contact

Agence Monégasque de Sécurité Numérique
24 rue du Gabian 
98000 MONACO

AMSN_contact@gouv.mc

Téléphone : (+377) 98 98 24 93
Bouton Alertes CSIRT-MC OIV
//amsn.gouv.mc/Alertes-CERT-MC/AVIS-CERTFR-2021-AVI-159