Accueil > Alertes CERT-MC > AVIS CERTFR - 2020 - AVI - 541

AVIS CERTFR - 2020 - AVI - 541

Objet : Multiples vulnérabilités dans le noyau Linux d’Ubuntu

Référence : CERTFR-2020-AVI-541

Risque(s)

- Exécution de code arbitraire
- Déni de service à distance
- Atteinte à la confidentialité des données
- Élévation de privilèges

Systèmes affectés

- Ubuntu 20.04 LTS
- Ubuntu 18.04 LTS
- Ubuntu 16.04 LTS
- Ubuntu 14.04 ESM

Résumé

De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service à distance et une atteinte à la confidentialité des données.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

- Bulletin de sécurité Ubuntu USN-4483-1 du 02 septembre 2020
https://ubuntu.com/security/notices/USN-4483-1
- Bulletin de sécurité Ubuntu USN-4484-1 du 02 septembre 2020
https://ubuntu.com/security/notices/USN-4484-1
- Bulletin de sécurité Ubuntu USN-4485-1 du 02 septembre 2020
https://ubuntu.com/security/notices/USN-4485-1
- Bulletin de sécurité Ubuntu USN-4486-1 du 02 septembre 2020
https://ubuntu.com/security/notices/USN-4486-1

Dernière version du document

https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-541/

AVIS CERTFR - 2020 - ALE - 021

18 septembre 2020
actualite

Objet : Vulnérabilité dans SambaRéférence : CERTFR-2020-ALE-021Risque(s)- Élévation de privilègesSystèmes affectésSamba 4.x configuré en tant que c... Lire la suite[+]

AVIS CERTFR - 2020 - AVI - 579

18 septembre 2020
actualite

Objet : Vulnérabilité dans SambaRéférence : CERTFR-2020-AVI-579Risque(s)- Élévation de privilègesSystèmes affectés- Samba 4.x configuré en tant que... Lire la suite[+]

Contact

Agence Monégasque de Sécurité Numérique
24 rue du Gabian 
98000 MONACO

AMSN_contact@gouv.mc

Téléphone : (+377) 98 98 24 93
Bouton Alertes CSIRT-MC OIV
//amsn.gouv.mc/Alertes-CERT-MC/AVIS-CERTFR-2020-AVI-541