Accueil > Alertes CERT-MC > AVIS CERTFR - 2019 - AVI - 456

AVIS CERTFR - 2019 - AVI - 456

Objet : Multiples vulnérabilités dans Postfix

Référence : CERTFR-2019-AVI-456

Risque(s)

- Non spécifié par l'éditeur
- Déni de service à distance

Systèmes affectés

- Postfix versions 3.4.x antérieures à 3.4.7
- Postfix versions 3.1.x antérieures à 3.1.14
- Postfix versions 3.2.x antérieures à 3.2.11
- Postfix versions 3.3.x antérieures à 3.3.6

Résumé

De multiples vulnérabilités ont été découvertes dans Postfix. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et un déni de service à distance.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

- Bulletin de sécurité Postfix du 22 septembre 2019
http://www.postfix.org/announcements/postfix-3.4.7.html

Dernière version du document

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-456/

AVIS CERTFR - 2019 - AVI - 513

16 octobre 2019
actualite

Objet : Multiples vulnérabilités dans le noyau Linux RT de Red HatRéférence : CERTFR-2019-AVI-513Risque(s) - Exécution de code arbitraire à distanc... Lire la suite[+]

AVIS CERTFR - 2019 - AVI - 512

16 octobre 2019
actualite

Objet : Vulnérabilité dans les produits VMWareRéférence : CERTFR-2019-AVI-512Risque(s)- Élévation de privilègesSystèmes affectés - VMware Cloud Fou... Lire la suite[+]

Contact

Agence Monégasque de Sécurité Numérique
24 rue du Gabian 
98000 MONACO

AMSN_contact@gouv.mc

Téléphone : (+377) 98 98 24 93
Bouton Alertes CSIRT-MC oiv
//amsn.gouv.mc/Alertes-CERT-MC/AVIS-CERTFR-2019-AVI-456