Accueil > Alertes CERT-MC > AVIS CERTFR - 2019 - AVI - 327

AVIS CERTFR - 2019 - AVI - 327

Objet : Multiples vulnérabilités dans Cisco ASA et FTD

Référence : CERTFR-2019-AVI-327

Risque(s)

- Déni de service à distance

Systèmes affectés

- Cisco ASA versions antérieures à 9.4.4.36
- Cisco ASA versions 9.5.x et 9.6.x antérieures à 9.6.4.29
- Cisco ASA versions 9.7.x et 9.8.x antérieures à 9.8.4.3
- Cisco ASA versions 9.9.x antérieures à 9.9.2.52
- Cisco ASA versions 9.10.x antérieures à 9.10.1.22
- Cisco ASA versions 9.12.x antérieures à 9.12.2
- Cisco FTD versions antérieures à 6.2.3.13
- Cisco FTD versions 6.3.x antérieures à 6.3.0.4
- Cisco FTD versions 6.4.x antérieures à 6.4.0.2

Résumé

De multiples vulnérabilités ont été découvertes dans Cisco ASA et FTD. Elles permettent à un attaquant de provoquer un déni de service à distance.

Solution

Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

Documentation

- Bulletin de sécurité Cisco cisco-sa-20190710-asa-ftd-dos du 10 juillet 2019
https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20190710-asa-ftd-dos
- Référence CVE CVE-2019-1873
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-1873

Dernière version du document

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-327/

AVIS CERTFR - 2019 - AVI - 350

19 juillet 2019
actualite

Objet : Vulnérabilité dans Palo Alto PAN-OSRéférence : CERTFR-2019-AVI-350Risque(s)- Exécution de code arbitraire à distanceSystèmes affectés - PAN... Lire la suite[+]

AVIS CERTFR - 2019 - AVI - 349

19 juillet 2019
actualite

Objet : Multiples vulnérabilités dans le noyau Linux de SUSERéférence : CERTFR-2019-AVI-349Risque(s) - Déni de service à distance- Élévation de pri... Lire la suite[+]

Contact

Agence Monégasque de Sécurité Numérique
24 rue du Gabian 
98000 MONACO

AMSN_contact@gouv.mc

Téléphone : (+377) 98 98 24 93
Bouton Alertes CSIRT-MC oiv
//amsn.gouv.mc/Alertes-CERT-MC/AVIS-CERTFR-2019-AVI-327